aviso mal funcionamiento del freno eléctrico | Club Foro Jeep

aviso mal funcionamiento del freno eléctrico

javi

Jeepero Activo
Ubicación
Abrera
Desde hace unos días, de vez en cuando al arrancar el coche me sale el aviso que no funciona bien el freno eléctrico. Desaparece enseguida el fallo y desde dentro no noto nada raro

ayer fui con mi mujer a un centro comercial y al aparcar como era justillo luego para abrir las puertas, le dije que se bajara mientras yo aparcaba

Pues cuando inicio la marcha atrás me hace gestos de que se oye un ruido (dice que como un cla, cla , cla...) en la zona de la rueda trasera derecha. Yo desde dentro no noto nada anormal

Curiosamente, ya hacia unos días que me parecía que esa rueda "marcaba" más en negro el interior de la goma que va tocando el suelo (en comparación con las otras)

¿os ha pasado?
¿sabéis que puede ser?
 

Piet

Jeepero Activo
A mi me pasaba lo mismo. Cada vez que arrancaba el coche por unos segundos aparecía el dichoso mensaje. En mi caso decía: "llevar a revisión freno eléctrico". Tengo que decir que tengo un coche comprado Km0 que llevaba casi un año matriculado cuando lo compré. Tampoco iba el star stop. Lo llevé al concesionario y me cambiaron la batería porque, según ellos daba fallo. De momento (Lo saqué el viernes del taller) todo funciona y el aviso no ha vuelto a salir.

No sé si te servirá mi respuesta.

saludos
 

ricardmr

Jeepero Experto
Ubicación
Valldoreix
Vehículo/s
Renegade TH
Desde hace unos días, de vez en cuando al arrancar el coche me sale el aviso que no funciona bien el freno eléctrico. Desaparece enseguida el fallo y desde dentro no noto nada raro

ayer fui con mi mujer a un centro comercial y al aparcar como era justillo luego para abrir las puertas, le dije que se bajara mientras yo aparcaba

Pues cuando inicio la marcha atrás me hace gestos de que se oye un ruido (dice que como un cla, cla , cla...) en la zona de la rueda trasera derecha. Yo desde dentro no noto nada anormal

Curiosamente, ya hacia unos días que me parecía que esa rueda "marcaba" más en negro el interior de la goma que va tocando el suelo (en comparación con las otras)

¿os ha pasado?
¿sabéis que puede ser?
Estuve una temporada con el aviso hasta que se solucionó con una de las revisiones de campaña.
 

natxetete@ho

Jeepero Novato
Vehículo/s
Jeep Renegade
A mi me ha salido también a raíz de quedarme sin batería.
 
Arriba Pie