Estreno de mi TH con nieve. Menudo desastre. | Club Foro Jeep

Estreno de mi TH con nieve. Menudo desastre.

Boel

Jeepero Activo
Hoy he probado mi TH en nieve. He puesto el 4WD LOCK, y he seleccionado la modalidad SNOW. Nada mas entrar en la pista con nieve, nieve muy dura, yendo despacio, el coche ha empezado a deslizarse y dar bandazos sacándome de pista, y al primer patinazo han empezado a salirme en pantalla todos seguidos los avisos cuyas fotos mando.Paro el coche, vuelvo a arrancar y ya no me ha dejado ni poner el 4WD, ni funcionaba el selector...
Los avisos como veréis eran:
ESC NO DISPONIBLE
HILL START ASSIST NO DISPONIBLE
DYNAMIC STEERING TORQUE NO DISPONIBLE
SIDE DISTANCE WARNING NO DISPONIBLE (Testigo además encendido)
Y el testigo del sistema de control y estabilidad encendido y fijo (sin parpadear que es lo suyo).
En definitiva un desastre y un disgusto.
20170218_191615.jpg 20170218_191538.jpg 20170218_191509.jpg 20170218_191243-1.jpg 20170218_191417.jpg
 

ricardmr

Jeepero Experto
Ubicación
Valldoreix
Vehículo/s
Renegade TH
Por la experiencia propia y ajena (no sólo con el TH), la nieve dura o muy dura y el hielo no son entornos adecuados para ningún neumático que no lleve clavos. Los neumáticos "de nieve" como los que equipa el TH se basan en el principio de que la fricción y, en consecuencia, el agarre es mayor en nieve contra nieve que no en nieve contra goma. De ahí que el dibujo en laminillas tenga como finalidad atrapar la nieve para provocar esa situación de mejor adherencia. Eso no se puede conseguir ni en hielo ni en nieve dura.

Por otro lado, el 4WD LOCK supongo que debe ser equivalente a un bloqueo de diferencial central, lo que provoca que el coche pierda adherencia en superficies deslizantes. Como he comentado en otro hilo, lo he probado en mojado (sólo el 4WD LOCK conectado) y el coche pierde mucha adherencia.

Considero que lo propio, con independencia del tema de los neumáticos, hubiera sido conectar sólo el modo snow y que sea la electrónica la que se encargue de repartir la tracción según convenga.

¿Se ha recuperado alguno de los sistemas al volver a conducción normal sobre asfalto?
 

Escontrilla

Jeepero Activo
Vamos a ver, ahí creo que puedes tener razón, yo en el quad el LOCK es solo para usar cuando estás subiendo por ejemplo por una piedra o caño, y se te queda una rueda en el aire, entonces esa rueda gira con toda la tracción y la que está en el suelo no gira, al hacer el LOCK, lo que hace es obligar a las dos ruedas a girar igual, y no existe la repartición de par ni nada, es fijo al 50%. También se puede usar el barro, pero yo no lo usaría en superficie plana o deslizante, ya que no hay reparto de tracción... Me parecía raro que después no te dejaría volver a activarlo...
 

Boel

Jeepero Activo
Exacto Ricardo, el que patinase y diese bandazos no me ha importado porque tal como estaba la nieve tenía su lógica. Lo que me ha molestado es que ello pusiese patas arriba todo el sistema, eso no es tolerable.
Una vez en asfalto y apagando y encendiendo el vehículo por enésima vez, el sistema se ha recuperado. He hecho 150km por autovía con normalidad, pero al aparcar en mi garaje el sistema de sensores se ha vuelto loco, pitaba todo y en pantalla las lineas esas que marcan la proximidad con obstáculos no describían la realidad. He desconectado el sistema y me he ido cabreado.
La electrónica de este coche deja mucho que desear, eso y los ruiditos del plástico en habitáculo que ya sabemos..
 

ricardmr

Jeepero Experto
Ubicación
Valldoreix
Vehículo/s
Renegade TH
Exacto Ricardo, el que patinase y diese bandazos no me ha importado porque tal como estaba la nieve tenía su lógica. Lo que me ha molestado es que ello pusiese patas arriba todo el sistema, eso no es tolerable.
Una vez en asfalto y apagando y encendiendo el vehículo por enésima vez, el sistema se ha recuperado. He hecho 150km por autovía con normalidad, pero al aparcar en mi garaje el sistema de sensores se ha vuelto loco, pitaba todo y en pantalla las lineas esas que marcan la proximidad con obstáculos no describían la realidad. He desconectado el sistema y me he ido cabreado.
La electrónica de este coche deja mucho que desear, eso y los ruiditos del plástico en habitáculo que ya sabemos..
Después de haber pisado terrenos "sucios", ¿has comprobado que los sensores de aparcamiento estuvieran limpios?
 

Boel

Jeepero Activo
No lo he comprobado porque en manual había leido que el mensaje SIDE DISTANCE WARNING cuando pone NO DISPONIBLE se debe a avería o tensión baja de batería y que por suciedad de sensores no pone lo de NO DISPONIBLE. Pero esa fue mi interpretación, y no bajé del coche. Luego lo miro a ver y os lo digo.
 

Pato de goma

Jeepero Habitual
Hoy he probado mi TH en nieve. He puesto el 4WD LOCK, y he seleccionado la modalidad SNOW. Nada mas entrar en la pista con nieve, nieve muy dura, yendo despacio, el coche ha empezado a deslizarse y dar bandazos sacándome de pista, y al primer patinazo han empezado a salirme en pantalla todos seguidos los avisos cuyas fotos mando.Paro el coche, vuelvo a arrancar y ya no me ha dejado ni poner el 4WD, ni funcionaba el selector...
Los avisos como veréis eran:
ESC NO DISPONIBLE
HILL START ASSIST NO DISPONIBLE
DYNAMIC STEERING TORQUE NO DISPONIBLE
SIDE DISTANCE WARNING NO DISPONIBLE (Testigo además encendido)
Y el testigo del sistema de control y estabilidad encendido y fijo (sin parpadear que es lo suyo).
En definitiva un desastre y un disgusto.
Ver el archivo adjunto 1439 Ver el archivo adjunto 1440 Ver el archivo adjunto 1441 Ver el archivo adjunto 1442 Ver el archivo adjunto 1443
Al final es preciso darse cuenta de que no es un verdadero todo terreno, aunque sea el TH, es para pistear como mucho y punto, poco más se le puede exigir.
 

Coñazo

Jeepero Novato
Exacto Ricardo, el que patinase y diese bandazos no me ha importado porque tal como estaba la nieve tenía su lógica. Lo que me ha molestado es que ello pusiese patas arriba todo el sistema, eso no es tolerable.
Una vez en asfalto y apagando y encendiendo el vehículo por enésima vez, el sistema se ha recuperado. He hecho 150km por autovía con normalidad, pero al aparcar en mi garaje el sistema de sensores se ha vuelto loco, pitaba todo y en pantalla las lineas esas que marcan la proximidad con obstáculos no describían la realidad. He desconectado el sistema y me he ido cabreado.
La electrónica de este coche deja mucho que desear, eso y los ruiditos del plástico en habitáculo que ya sabemos..
"...ruiditos de plástico en habitáculo que ya sabéis??? explicaciones, por favor...
Entiendo que haya ruiditos de plásticos en un Dacia de 9.000€ pero pueden hacerme desistir de la compra en un coche de más de 30.000€.
Tengo un Cherokee del 2005 con más de 130.000 km. muchos de ellos echos en el monte y excepto el motor, no se oye ni un solo "ruidito" ni vibración en el interior aún yendo rápido por pistas. Pensaba que la calidad Jeep se mantenía en estos modelos... o será que no es lo mismo Chrysler que Fiat...
 

Juancar Ermua

Jeepero Activo
Ubicación
Ermua (Bizkaia)
A mi me pasó algo parecido, se me fue el coche por andar haciendo lo que no debía, pero fue sobre un prado en lugar de en nieve. Se volvieron locos todos los avisos, pero en mi caso todo volvió a la normalidad al desactivar el control de tracción y el park sense y apagar el coche, al volver a encenderlo y conectar todo volvió a funcionar sin ningún problema
 

Juancar Ermua

Jeepero Activo
Ubicación
Ermua (Bizkaia)
"...ruiditos de plástico en habitáculo que ya sabéis??? explicaciones, por favor...
Entiendo que haya ruiditos de plásticos en un Dacia de 9.000€ pero pueden hacerme desistir de la compra en un coche de más de 30.000€.
Tengo un Cherokee del 2005 con más de 130.000 km. muchos de ellos echos en el monte y exepto el motor, no se oye ni un solo "ruidito" ni vibración en el interior aún yendo rápido por pistas. Pensaba que la calidad Jeep se mantenía en estos modelos... o será que no es lo mismo Chrysler que Fiat...
pues yo la verdad que "ruiditos" de plástico no he notado ninguno, hasta estoy un poco mosca con ello incluso, ya que al principio esperaba algún ruido lógico y normal, pero naaa de naaa
 

Boel

Jeepero Activo
Después de haber pisado terrenos "sucios", ¿has comprobado que los sensores de aparcamiento estuvieran limpios?
Solo estos dos sensores que pongo en foto podrían tener alguna mota de barro, pero vamos, que si por eso se nos bloquea el sistema apaga y vámonos...:)20170219_122710.jpg 20170219_122534.jpg
 

Boel

Jeepero Activo
pues yo la verdad que "ruiditos" de plástico no he notado ninguno, hasta estoy un poco mosca con ello incluso, ya que al principio esperaba algún ruido lógico y normal, pero naaa de naaa
Yo también estaba mosca porque a pesar de lo que leía por aquí no notaba ninguno al menos con los primeros 6000km. Pero ayer iba con gente y se quejaron. Sobretodo a marchas cortas, luego por autovía se enmascaran bastante con el ruído general del vehículo que hay que reconocer que, al menos el gasoil, y a 120km hora, no es un coche silencioso como es natural dadas sus caracteristicas. Pero ojo, es una maravilla comparado con dos land rover defender cortos que he tenido, por ejemplo..
 

Eugenio

Jeepero Experto
Ubicación
JAEN
Aunque no tengo un TH, te puedo decir que el mio tiene más de 23.000 km, y año y medio, y si bien el 95 % de la circulación la hace en asfalto, muchas veces este está en mal estado o muy bacheado. Y el resto por algún carril o pista en mal estado, y por el momento no siento esos ruidos o desajustes que mencionáis, y espero que siga así. En cuanto al motor ruidoso, quizás sea por que yo tengo el 1.6 multijet de 120 cv, y no sé en realidad si el del TH es más ruidoso o tosco, pues no tengo experiencia con este motor, pero a mi el del mio no me parece tan ruidoso; quizás sea porque mi anterior coche era un Mitsubishi montero sport con motor 2.5 TD, y este si que me parecía tosco y ruidoso. Pero el del renegade me parece que está en lo habitual hoy día en motores de poca cilindrada, donde se les saca muchos caballos a base aumentar la compresión, por lo que en frío, si que son algo más ruidosos. Por mi experiencia con el mio, y recalco que no es un TH, ni yo ni los pasajeros se han quejado.

Espero que los compañeros que tienen un TH hablen al respecto y den sus experiencias y sensaciones.

No sé si todavía tienes el coche en garantía, pero aún así, no creo que sea normal todo lo que manifiestas, con desajustes de plásticos y ruidos. Yo en tu lugar, no me aguantaría y lo llevaría a que lo revisen.
 

Borja

Jeepero Activo
Boel me imagino lo mosqueado que estaras por que madre mia por muchas vueltes que se le de no tiene ningun sentido y la verdad es que es una impotencia de la ostia. Yo tengo un th y como ya comente todo iba perfecto, suelo circular bastante por pistas pero tampoco suelo forzar nada el tema lo normal de para un 4x4 hasta. Pues un dia cuando tenia sobre 20milkm estaba en una campo un poco embarrado nada que no pudiera superar y empezo a saltarme 4wd no disponible. El resultado fue vamos lo peor en carretera ya al momento en las curvas una sensacion de llevar en el maletero un pidra dando golpes de un lado a otro.. Lo lleve al tayer y bueno tras jeep madrid pedir el codigo de mi grupo lo mandaron cambiar por completo como si ya supieran que algo fallaba ya que no dieron mas respuestas. Pues nada un grupo nuevo con 20mil km. Ahora decir que por el resto 0 problemas no escucho ruidos ni nada por el estilo, no me parece un coche ruidoso se comporta muy bien en general todo perfecto salvo lo ya comentado.. Espero que no os pase el coche es de Marzo del 16 saludos y animo
 

Pato de goma

Jeepero Habitual
Yo sin ir más lejos hoy he descubierto que tengo el asiento trasero suelto, no lo había descubierto antes porque nadie había ido o si había ido no se ha dado cuenta, hasta que un amigo se sentó en el y me dice oye esto es normal....pues va ser que no.....mañana al concesionario. En fin...cosillas, sigo insistiendo, es un coche que no vale lo que cuesta ni mucho menos.
 

Pato de goma

Jeepero Habitual
Boel me imagino lo mosqueado que estaras por que madre mia por muchas vueltes que se le de no tiene ningun sentido y la verdad es que es una impotencia de la ostia. Yo tengo un th y como ya comente todo iba perfecto, suelo circular bastante por pistas pero tampoco suelo forzar nada el tema lo normal de para un 4x4 hasta. Pues un dia cuando tenia sobre 20milkm estaba en una campo un poco embarrado nada que no pudiera superar y empezo a saltarme 4wd no disponible. El resultado fue vamos lo peor en carretera ya al momento en las curvas una sensacion de llevar en el maletero un pidra dando golpes de un lado a otro.. Lo lleve al tayer y bueno tras jeep madrid pedir el codigo de mi grupo lo mandaron cambiar por completo como si ya supieran que algo fallaba ya que no dieron mas respuestas. Pues nada un grupo nuevo con 20mil km. Ahora decir que por el resto 0 problemas no escucho ruidos ni nada por el estilo, no me parece un coche ruidoso se comporta muy bien en general todo perfecto salvo lo ya comentado.. Espero que no os pase el coche es de Marzo del 16 saludos y animo
Con 10 años van a dar gusto....
 

Borja

Jeepero Activo
Bueno tampoco hay que ser pesimista o yo por lo menos no lo soy. Yo estoy encantadisimo con el y cada dia mas tuve ese problema (grave si) pero nada mas. Yo sigo pensando que si que vale lo que es. (Por ahora) tendriamos que abrir un hilo con las cosas buenas que pasan tambien pero bueno siempre se suele contar las cosas malas..
 

Juancar Ermua

Jeepero Activo
Ubicación
Ermua (Bizkaia)
yo hay cosas que tengo bien claras, por mucho que nos quejemos de como es, hay cosas que ya sabíamos como eran antes de comprarlo. El depósito es pequeño si, pero es el que es y ya lo sabíamos. El maletero otro tanto, pero son cosas que aunque no nos gusten, no son fallos del vehículo, son cosas que forman parte del mismo y punto, es lo que hay.....
Por eso me gusta formar parte de este foro, porque la gente que lo forma busca la manera de mejorarlo; por ejemplo, con el tema de las luces, ruedas, maletero y demás. Aparte de poder compartir experiencias se aprende mucho, yo al menos he podido mejorar alguna cosa y poder hacerlo un coche mejor o más a mi gusto al menos.
Lo único que hecho de menos en este foro es que hubiera algún representante de la marca eso ya sería la hostia...... aunque seguramente alguien en alguna parte lee nuestros comentarios y de alguna manera los tomará en cuenta....
 
Arriba Pie