Primer día, primera avería, LUZ ENCENDIDADA SERV 4WD | Club Foro Jeep

Primer día, primera avería, LUZ ENCENDIDADA SERV 4WD

Tema en 'Mecánica Renegade' iniciado por scorpiñon, 13 Jun 2015.

  1. scorpiñon

    scorpiñon Jeepero Novato

    Buenas a todos!!
    Lo primero presentarme, ayer al fin pude recoger mi pequeño gran monstruito, la edición limitada de lanzamiento de jeep,el renegade game ch4nger 2000cc 120cv 4x4. En gris glaciar.
    Todo fue bien hasta que el chico del concesionario donde lo compre me comenta que deben hacerle una diagnosis por que el control de 4x4 tiene alguna incidencia con la diagnosis(en el cuadro aparece una luz que dice serv 4wd en naranja y el selector de 4x4 si lo usas te dice servicio no disponible), según, el concesionario, es normal, puesto según ellos, de serie, viene con el 4x4 deshabilatado de fabrica(me sono a chino) y al coche se le debe realizar una preentrega con un software de diagnosis del fabricante y activarlo, entre otras cosas.
    Bien, me lo realizan y efectivamente, se apaga la luz de aviso de SERV 4WD y funcionan los selectores. Yo contento salgo del taller, pero cual es mi sorpresa que a los pocos minutos, 15 mas o menos, vuelve nuevamente a encenderse y ya se vuelve a quedar ahí.
    De momento pasado mañana Lunes, tengo cita de nuevo en la casa, pero esto ya me suena mal.
    He estado leyendo en el foro en ingles del Renegade y parece ser que este tipo de avería es muy común y que se debe a que la centralita 4x4 viene averiada de fábrica.
    A alguien más le ha pasado??


    Saludossss
     
    A Angel le gusta esto.
  2. scorpiñon

    scorpiñon Jeepero Novato

    Esto no es increíble es lo siguiente, tremenda desilusión!! tanto Jeep tanto Jeep, y al final parece que la competencia americana ha caído ante la ineptitud italiana.
    Desde el primer día con la avería, y desde ayer en taller, sin saber que le pasa y lo más grande, sin darme coche de sustitución!!
    Vamos básicamente les he comprado un coche para tenerlo en su taller y yo quedarme sin ninguno.

    Con mi antiguo Dacia Duster, en 5 años 0 problemas... si es que al final....
     
  3. MarioV

    MarioV Jeepero Activo

    Siento mucho los problemas que estas teniendo.:(
    Supongo que en el concesionario deberían darte respuesta, si no, pues al teléfono de atención al cliente, a ver si les dan caña y si no por lo menos que te den coche de sustitucion hasta que lo tengas solucionado.
    Lo dicho, animo y suerte
     
  4. scorpiñon

    scorpiñon Jeepero Novato

    Gracias!
    Para quien no lo sepa, el coche de sustitución te lo dan, si la reparacion dura más de 4 horas... Peroo como gran triquiñuela el tiempo que tardan en saber que es, ya sea desde un dia a un mes no cuenta, nefasta politica de calidad de jeep y sobre todo un engaño, gran desilución....
     
  5. Carlos

    Carlos Jeepero Activo

    Hola a todos. Tengo un Trilhawk con unos 9000 kms. Son tres veces las que se me han encendido luces de incidencia en Stop-Start y "Motor", (inyectores). En principio, apagando todo y dejando unos minutos el coche parado, al arrancar se ha quitado, no obstante creo que como siempre, los primeros vehiculos pagan el "pato" de la novedad. Mañana ire al concesionario a que me digan o miren lo que haga falta. Segun he leido en el foro de Italia, hay nuevas reprogramaciones superiores a los modelos 2014. Os contare si me dicen algo interesante.
     
  6. MarioV

    MarioV Jeepero Activo

    Hola.
    Te cuento lo que me pasaba a mi con el Start&Stop. De vez en cuando al arrancar el coche me saltaba un mensaje en pantalla de Sistema START&STOP no disponible. E incluso una vez la luz de "Motor" (Inyectores). Al conectarlo a la maquina en el concesionario, lo unico que les decia era que la carga de la bateria estaba baja.
    Le hice una carga completa (1 dia y 1 noche ) y no me ha vuelto a salir.
    Comentas lo de la reprogramacion, mi modelo es del 2014 y le he hecho la actualizacion R12 ( me llego carta de la marca ).

    Un saludo.
     
  7. scorpiñon

    scorpiñon Jeepero Novato

    Buenas por partes.

    Finalmente , después de ponerlos a parir por fb , twitter y artarme a ponerle reclamaciones he conseguido que me den un coche de sustitución.
    El fallo parece ser que es la centralita del 4x4 o el canal de comunicación(el cable). Están diagnosticandolo directamente con los ingenieros de FIAT. Por lo que creo que irá para largo.
    Por otra parte, efectivamente como comentaís existen actualizaciones que debemos hacerles a nuestros renegades, para saber si necesitamos hacerle alguna "campaña" que es como le llaman, simplemente registrándote en la pagina de jeep y añadiendo el número de bastidor de tu jeep, te dice si tienes alguna campana(actualización) por hacer.
    Con esto te ahorras la cartita de jeep diciéndote que lo lleves.

    Por ejemplo el mío me lo entregaron sin la famosa campaña R12 que actualiza casi todo el vehículño, desde la radio hasta los sensores.


    Ya les iré contando, pero la verdad que hasta ahora el trato de jeep conmigo como cliente ha sido de pena, y más, teniendo en cuenta que el coche esta en el taller desde el primer día que me lo entregaron...
    :(

    Saludos!!
     
  8. ricardmr

    ricardmr
    Moderador
    Miembro del equipo

    Ubicación:
    Valldoreix
    Para información sobre actualizaciones, ¿a qué página de Jeep te refieres?

    Que nos de información sobre actualizaciones conozco esta:
    https://www.driveuconnect.com/software-update/
    pero entiendo que se refiere únicamente al sistema Uconnect.

    De todas maneras no entiendo cómo funciona este tema de las actualizaciones. Tu coche es de entrega (y supongo que fabricación) reciente y dices que no llevaba la R12. Algunos Open Edition entregados en 2014 ya han sido actualizados con la R12 y aun así quedan con versiones de Uconnect anteriores a la que llevamos en algunos vehículos entregados hace unos tres meses y que no han sido actualizados.

    Si tienes Uconnect 6,5", ¿podrías indicarnos que versión de Uconnect y de navegador te ha quedado después de la actualización? Las encontrarás al final de las opciones de configuración del propio Uconnect.
     
  9. scorpiñon

    scorpiñon Jeepero Novato

    Buenas Ricardmr.
    En la página de jeep.es directamente, te registras tu y el vehiculo mefiante el numero de chasis y te dan toda la informacion acerca de las actualizaciones o similar.

    Por ejemplo en la actualización que ke han hecho al mio. Iba tambien de la uconect, xcierto el mio es el 5.


    Prueba y me dices.

    Saludos!
     
  10. ricardmr

    ricardmr
    Moderador
    Miembro del equipo

    Ubicación:
    Valldoreix
    Supongo que te referirás al enlace MyJeep, ya que la página tiene docenas de enlaces distintos. Ya estaba registrado y no me da ningún tipo de información sobre actualizaciones o similares.
    Gracias.
     
  11. Markus_kite

    Markus_kite Jeepero Activo

    Ubicación:
    Gavà (Cataluña)
    Lo mismo digo yo
    Un saludo
     
  12. scorpiñon

    scorpiñon Jeepero Novato

    Buenas os paso capturas..
    Por fin el viernes me lo han dado y ya tengo el tan famoso 4x4 all drive, que lujo, ahora si que estoy contento :D

    Para introducrilo en myjeep, simplemente debes de poner el VIN.
     

    Adjuntos:

    • 1.jpg
      1.jpg
      Tamaño de archivo:
      59 KB
      Visitas:
      60
    • 2.jpg
      2.jpg
      Tamaño de archivo:
      91,8 KB
      Visitas:
      55
    • 3.jpg
      3.jpg
      Tamaño de archivo:
      77,2 KB
      Visitas:
      52
    • 4.jpg
      4.jpg
      Tamaño de archivo:
      84,1 KB
      Visitas:
      53
    • 5.jpg
      5.jpg
      Tamaño de archivo:
      39,7 KB
      Visitas:
      53
    • 6.jpg
      6.jpg
      Tamaño de archivo:
      92 KB
      Visitas:
      57
    A Mistralo y Markus_kite les gusta esto.
  13. tamorma

    tamorma Jeepero Activo

    Ubicación:
    valencia
    Pues a mi me acaba de salir dicha averia la de serv 4wd, apagas el coche y se quita de momento, es un 120 caballos 2000 4*4
    Veremos si vuelve a aparecer,es comprado en mayo de este año 2015
     
  14. Chotooo

    Chotooo Jeepero Novato

    Buenas gente. Tengo un trailhalk full que tiene 30 días y 4000km y ya salto lode serv4x4 me han dicho en la jeep que es el diferencial trasero que no actúa bien y lo van a cambiar por error de fábrica me parece que jeep se a equivocado al hacer coches en Italia yo antes de comprarlo me lo pensé bien por estos temas de calidad y componentes pero me parece que lo único de jeep que tiene el Renegade o ya casi todos sus modelos es el precio elevado. También e de decir que le uso bastante por el monte pero e tenido un hrv y tengo un crv y en 14 años 0 problemás. Ya os diré que pasa pero mal mal empieza jeep me defraudo. Y coche de sustitución evidente y sino denuncia o diles que denuncia y coche en 5 minutos telo dejan. Un saludo
     
  15. ricardmr

    ricardmr
    Moderador
    Miembro del equipo

    Ubicación:
    Valldoreix
    Hola Chotooo.

    No pretendo rebajar tu nivel de decepción, perfectamente justificado, pero también me gustaría expresar mi opinión, por contrastar.

    Antes que nada, una puntualización. Quizás tengamos un punto de vista distinto, pero no se trata de que Jeep fabrique en Italia, sino que la marca es propiedad de Fiat, ya que anteriormente era propiedad de Chrysler. Fiat ya tenía una participación en Chrysler y al quebrar esta última Fiat pasó a ser la propietaria de su 100% y en consecuencia Jeep pasó a ser propiedad también de Fiat. Esa es la información que he podido recoger en prensa digital. De lo que se deduce que, si no fuera porque primero Chrysler y después Fiat se han hecho cargo de la marca, posiblemente ya no existiría. Es difícil que hoy dia un fabricante pueda aguantar vendiendo el poco número de unidades que vendía Jeep antes del Renegade.

    Antes de poder pedir el coche estuve muchos meses recopilando información porque no me fiaba de Fiat. Y mi sorpresa fue que la información recogida de Jeep era todavía peor que la de Fiat. Intento explicarme. Si bien nadie discute las capacidades off-road de los Jeep, que es el aspecto que le ha dado fama a la marca, también es cierto que sufren numerosas averías, a lo que hay que añadir una mala gestión en los recambios y los problemas para solucionar ciertas averías en los concesionarios, esto último debido, según mi opinión, al poco número de coches en circulación y a los tumbos que ha dado la marca equipando motores de distintos proveedores. Las encuestas de satisfacción de usuarios son demoledoras para Jeep.

    Al final, si me decidí por el Renegade es precisamente porque no lo fabrica Jeep en EE.UU. sino Fiat en Europa, a pesar de que la caja de cambios del TH la fabrica Chrysler en EE.UU. bajo licencia de ZF.

    Por otro lado, y esto ya se ha comentado varias veces en el foro, todos los coches de nuevo diseño necesitan un tiempo para acabar de afinarse y no todos los TH sufren del mismo problema que el tuyo. Lo positivo es que lo tengan identificado y sepan cómo solucionarlo.

    Y de cara a circular por el monte, el TH creo que supera de largo las prestaciones del HRV y del CRV. El tiempo nos dirá cómo sale el coche. De momento y por lo que respecta al foro, donde es fácil que aparezcan los comentarios sobre problemas antes que los satisfactorios, ganan estos últimos ampliamente. Y tienes toda la razón cuando dices que el Renegade tiene poco de Jeep. Por lo que respecta a mecánica e ingeniería es Fiat al 100%.

    Un saludo.
     
    A Teide y Markus_kite les gusta esto.
  16. Chotooo

    Chotooo Jeepero Novato

    Gracias por tu comentario yo lo decía no porque Fiat sea mala sino los materiales de producción que para valer casi 40000 me revienta que empecemos con estos temas. la verdad que va de lujo y e ido por sitios que los terranos2 no Ivan y tengo fotos que lo demuestran jejejeje. El fallo surgió un día después de kedarme atrapado en un camino con 1m de nieve y pasa esto. Vendí mi hrv 130 vtec y 0 fallos a eso me refiero garantía de coche. Espero todo quede en esto pero si vuelve a fallar en poco tiempo ai se keda eso os lo garantizo hay más vehículos.estoy chinado
     
  17. ricardmr

    ricardmr
    Moderador
    Miembro del equipo

    Ubicación:
    Valldoreix
    Lo que también es cierto a la vista de las encuestas de satisfacción es que, en general, los japoneses son insuperables en fiabilidad. Eso también hay que asumirlo.

    Tengo claro que algún que otro problemilla me va a dar. Pero también he tenido un Montero io durante 10 años y en una revisión a los 90.000 he tenido que sustituir discos delanteros alabeados, la bomba de agua (porque incorpora el mecanismo de presión de la correa de distribución y empezaba a perder...). En fin, que 0 averías creo que es tener suerte (y haber tratado bien el coche, claro está).
     
  18. javi

    javi Jeepero Activo

    Ubicación:
    Abrera
    no olvidemos que hasta toyota últimamente ha tenido que llamar a revisión a miles de coches por detectar algún fallo de calidad
    dicho esto, mi impresión es que jeep sacó el renegade precipitadamente
    En mi caso, lo iba a pedir con el pack parquing y en la preorden lo llevaba y luego le dijeron que no estaba disponible, así que tuve que pedir los sistemas por separado (todo excepto que aparque solo). La radio 6,5" del infotainment me subió 500 euros en esos días de negociaciones...
    Yo miraba cosas por internet, via web o youtube y me informaba del renegade y al comentarselo al vendedor, hacía como la infanta: no me consta o no sabía...
    Y luego el tema de los mapas. No puede ser que un coche nuevo no lleve mapas del año que sale
    O las alfombrillas, que no iban bien...
    Pero lo que más me tocó los... es el tema de unconnect live. Yo lo quería, pero no pudo ser
    Si hubieran sacado el renegade unos meses más tarde, ya lo ofrecerían con ¿mapas nuevos?, uconnect live, aparca solo y quizá hubiesen mejorado el uconnect en general
    He dicho
     
    Última edición: 12 Mar 2016
    A MarioV y calix les gusta esto.
  19. ricardmr

    ricardmr
    Moderador
    Miembro del equipo

    Ubicación:
    Valldoreix
    Hola Javi,

    Estoy de acuerdo contigo en que podían haber esperado a poder comercializar TODO lo que se estaba publicitando. Yo también me quedé con las ganas del pack de aparcamiento. Y sobre los mapas del navegador no puedo comentar nada que no haya dicho ya. Y podríamos añadir algo tan fácil de solucionar como las malas traducciones de un par de literales del navegador. O el funcionamiento anómalo de los avisos de incidencias de tráfico y de los avisos de radares...

    Mejorable, desde luego... pero, de momento, repetiría.
     
    A MarioV y sergio les gusta esto.
  20. javi

    javi Jeepero Activo

    Ubicación:
    Abrera
    a mi una cosa que me ha molestado es el consumo
    creo que en mi version de 4x4 140 cv automatico oficialmente está en 5,2 o algo parecido y mi consumo siendo suave varía entre 6,3 l/100 si hago algo de autovía y 6,7-7,2 l/100 si no hago autovia (el kuga de 140 cv manual que tenía anteriormente, con los mismos recorridos consumía 6,2 l/100
    Se han pasado un poco con esos consumos
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información