problemas boton de arranque | Club Foro Jeep

problemas boton de arranque

merodeador 2

Jeepero Activo
Ubicación
madrid
hola foreros abro estetema para ver si a alguno os ha pasado esto se trata de que al apretar el boton de arranque que normalmente son tres segundos para que encienda la electronica y luego arranque pues lo mantengo pulsado y solo se enciende la electronica no arranca a continuacion como es lo normal tengo que quitar el dedo y volver a pulsar brevemente y ya si arranca me ha pasado ya varias veces lo observare y si persiste a la penitencia del conce saludos(n)
 

edupin

Jeepero Activo
Ubicación
Madrid
Buenas Merodeador2,
Suena evidente, pero tienes bien pisado el freno y embrague al pulsar el botón?
Te hace el testeo de los relojes de velocidad y revoluciones?
Saludos
 

merodeador 2

Jeepero Activo
Ubicación
madrid
hola edupin el embrage si lo tengo pisado el freno no el testeo si que lo hace pero nunca he pisado el freno al arrancar solo el embrage hasta hace poco iba bien solo lo hace de vez en cuando probare pisando el freno a la vez que el embrague y observare si lo vuelve a hacer dentro de unos dias digo algo sobre si persiste el problema o no gracias edupin
 

edupin

Jeepero Activo
Ubicación
Madrid
Ok, prueba con el freno, a mi el comercial y el mecánico donde pillé el Rene me dijeron que siempre pisara freno y embrague...
Lo de los testeos te lo digo porque también me dijeron que si no lo hacia seguramente no arrancase el coche con el botón.

Otra duda que me surge. ¿Podemos arrancar el coche con llave? Por si falla el botón... En el manual de mi coche no he visto nada...
 

Pescadorr

Jeepero Activo
Mantener pulsado el boton?
Que yo sepa solo es pulsarlo una vez, no hay que mantenerlo pulsando....(n)

Si le das una vez pisando el embrague se pone el contacto y arranca. Si no lo has pisado bien o a tiempo el embrague, y le das al botón se pone el contacto solo. Y en una segunda pulsación o bien arranca si has pisado el embrague o se apaga. Yo prefiero arrancarlo en dos tiempos, para que inicie la electronica antes..


Para arrancar el coche con la llave (que es cuando no la detecta por falta de pilas), hay que sacarla de donde esta guardada y apoyandola en el boton, empujas este y arrancaria.
 

merodeador 2

Jeepero Activo
Ubicación
madrid
si normalmente con una pulsacion arranca pero es prolongada de unos tres segundos en esos tres segundo mantenido pulsado se enciende la electronica y a continuacion arranca el resto incluido lo de la llave es igual que a ti pescadorr y si edipin ya estoy probando con el freno tambien gracias
 

edupin

Jeepero Activo
Ubicación
Madrid
Ok (y), espero que no te de mas problemas. ¿Entonces no hay manera de arrancar el coche con el espadín? Otro coche que he tenido de arranque sin llave si llevaba esa opción. También es cierto que nunca la usé
 

merodeador 2

Jeepero Activo
Ubicación
madrid
hola edupin pues no la unica opcion que tenemos los que llevamos boton es la que te ha indicado pescadorr no tenemos ninguna ranura para meter la llave y arrancar y si que es una putada que no tengamos un arranque de emergencia con el espadin
 

merodeador 2

Jeepero Activo
Ubicación
madrid
hola solucionado lo del boton de arranque el inutil era yo que mantenia pulsado el boton y no le dejaba que arrancase como debe por eso le pasaba eso ahora pulso una vez suelto y arranca perfectamente un problema menos:censored:
 
Arriba Pie