Sonidos de aviso | Club Foro Jeep

Sonidos de aviso

EsterO

Jeepero Novato
Buenos días a tod@s. Antes que nada he de decir que ni de lejos soy experta en cuanto a la electrónica y que todavia estoy aprendiendo tooodaaass las opviones que tiene la pantalla del ordenador del Renegade (sólo hace un mes que lo tengo.

La cuestión es que para ir por la ciudad, en este caso Barcelona, me resulta muy engorroso que esté continuamente avisando constantemente con pitidos de los miles de radares que hay en las calles de Barcelona. Conseguí sacarlos, pero no entiendo o no se encontrar porque de cuando en cuando está continuamente con el "pi pii", no sé encontrar a causa de qué son esos avisos.creo que los tengo todos sin marcar para que no esté molestando continuamente.

Alguien sabría decirme de que forma y en principio solo por la ciudad, quitar los molestos "pitos"?

Muchas gracias!

Ester
 

Hamgeva

Jeepero Experto
a mi me pasaba (pero tb la consola me avisaba visualmente) que los sensores delanteros pitaban, casi todo el rato y era por la matrícula... que estaba mal enganchada y siempre pitaba.... saludos!
 

Zintxu

Jeepero Activo
Pueden ser por el aviso de los sensores de proximidad de obstáculos cuando vas a baja velocidad en ciudad. Se pueden activar o desactivar en la configuración del vehículo.
 

EsterO

Jeepero Novato
Zintxu, espero que no sea eso, porque entonces es que ya ni veo. Juraría que lo tengo todo desactivado cuando voy por ciudad. Igualmente lo compruebo mañana!

Hamgeva, anda que como sea eso......grrrrrr!! lo comprobaré!

dggespace, ahora me entero que también hay un control de angulo muerto...ju...rrrrrr, a este paso voy a tener que hacer un master para memorizar todo como funciona ! :rolleyes:


ricardmr, Igual sí, ya no sé...de hecho lo que no he comentado antes, es que solo pita (al menos eso parece) en el lado del conductor.....miraré de especificar más si no lo soluciono.

Mil gracias a tod@s!
 

babelhoo

Jeepero Activo
Ubicación
Bs As
El pip es continuo!? No tendrás activada la alerta al superar cierta velocidad? (ni estoy seguro si viene así configurado en España)
 

EsterO

Jeepero Novato
Hola de nuevo a tod@s i dusculpad por el retraso en responderos. Anda que estoy pasando unos dias de stress del copón !!!! grrrrr y encima ya me han roto una ventana del Renegade! Ala, ya me lo han estrenado!! :mad:

En cuanto a los piii piiii, ya no sé que hacer ni que nada más desbloquear. Hoy en el concesionario al llevarlo por lo del cristal roto me han dicho que puede ser que coja los datos del navegador..pffff :oops:. He quitado todas las direcciones y ni así....

En fin...que para ir por ciudad es la mar de molesto a cada momento el pitidito de los c....nes!!

Gfracias a tod@s!

Saludos!!

Ester
 

Xaviprim

Jeepero Habitual
Ubicación
BARCELONA
Pero bueno, es que no te lo han sabido resolver los pitidos????... Que mala suerte con el cristal...
Un saludo y animos
 

ricardmr

Jeepero Experto
Ubicación
Valldoreix
Vehículo/s
Renegade TH
Hola de nuevo a tod@s i dusculpad por el retraso en responderos. Anda que estoy pasando unos dias de stress del copón !!!! grrrrr y encima ya me han roto una ventana del Renegade! Ala, ya me lo han estrenado!! :mad:

En cuanto a los piii piiii, ya no sé que hacer ni que nada más desbloquear. Hoy en el concesionario al llevarlo por lo del cristal roto me han dicho que puede ser que coja los datos del navegador..pffff :oops:. He quitado todas las direcciones y ni así....

En fin...que para ir por ciudad es la mar de molesto a cada momento el pitidito de los c....nes!!

Gfracias a tod@s!

Saludos!!

Ester
Volvemos al inicio. Si tienes el Uconnect con pantalla de 6,5" el navegador siempre pita cuando pasa por un radar, a menos que a través del menú de "Ajustes" del propio navegador, apartado "Límite de velocidad", desmarques la opción de aviso al pasar por un radar. Pita tanto si tienes el navegador conectado como si estás escuchando la radio. Siempre pita si no lo desmarcas. Eso sí, si lo desmarcas es para todos los radares, los de ciudad y los de carretera.

Supongo que en el TomTom (pantalla de 5") debe haber una opción similar.
 

EsterO

Jeepero Novato
Gracias ricardmr, diría que tengo desconectada esa opción. Lo reviso y te digo.

Hasta pronto!

Ester
 

EsterO

Jeepero Novato
Buenas de nuevo. Por si sirve de ayuda, he hecho foto del navegador para que se vea que lo tengo todo desactivado...así que ni idea de por qué motivo pita de vez en cuando.

I si me permitís, otra pregunta os queria hacer. Las luces....no sé exactamente, cuando és de noche, cual de las luces debo activar. Me acabo de leer la información sobre luces y no se distinguir cual es la de dia, cual la de posición y cual la de carretera...la corta que digo yo, o sea la que se debe llevar para conducir de noche por la ciudad.

Plasta soy!! lo sientoo :cautious:
 

Adjuntos

ricardmr

Jeepero Experto
Ubicación
Valldoreix
Vehículo/s
Renegade TH
Buenas de nuevo. Por si sirve de ayuda, he hecho foto del navegador para que se vea que lo tengo todo desactivado...así que ni idea de por qué motivo pita de vez en cuando.

I si me permitís, otra pregunta os queria hacer. Las luces....no sé exactamente, cuando és de noche, cual de las luces debo activar. Me acabo de leer la información sobre luces y no se distinguir cual es la de dia, cual la de posición y cual la de carretera...la corta que digo yo, o sea la que se debe llevar para conducir de noche por la ciudad.

Plasta soy!! lo sientoo :cautious:
Voy a intentar explicarlo de forma muy básica.

El botón de mando de las luces fue modificado a partir de una determinada fecha, por lo que no sé si vamos a coincidir exactamente, pero en principio debería ser más o menos como sigue.

En el botón:

1- Icono de dos luces pequeñas, a derecha e izquierda: luces de posición (sin faros). Sólo para dejar el coche parado (y apagado) con las mínimas luces para hacerlo visible por la noche (dos delanteras blancas y dos traseras rojas). En las primeras versiones del Renegade se activaba y desactivaba manteniendo el botón en esa posición durante más de 1 segundo.
2- Icono de un sólo faro, más grande: conexión de luces para circular de noche. Se encienden las luces de posisición (las 4) y los faros. En este caso, una vez conectadas, domina el mando izquierdo del volante: hacia el fondo se conectan las luces largas (las de carretera que deslumbran a los que vienen en sentido contrario). Hacia el conductor quedan conectadas la luces cortas (las de cruce, que iluminan pero no deslumbran o para conducción por ciudad).
3-Icono redondo: apagado de luces (posición para circulación diurna).

4-En el centro del botón hay dos interruptores más (semicirculares) que activan o desactivan las luces de niebla. El que tiene el haz de luz orientado al suelo corresponde a las delanteras. El que tiene el haz de luz en horizontal activa la luz de niebla trasera. En ambos casos se enciende un icono específico en el cuadro de mandos, en verde y en naranja.

En el panel del cuadro de mandos:

- Si se encienden las luces de posición con el coche apagado (punto 1 en párrafo anterior), se enciende el indicador equivalente en verde (dos luces pequeñas a derecha e izquierda).
- Si se encienden las luces de posición más los faros (punto 2) en luz de cruce/corta se mantiene sólo este mismo indicador, pero si se activan con la palanca del volante las luces de carretera se enciende además un indicador de un sólo foco en color azul.
- Los iconos para luces de niebla citados anteriormente se distinguen porque una línea vertical ondulada atraviesa el haz de luz.

En los manuales podrás ver los iconos citados.

Se trata de indicadores bastante comunes en todas las marcas de coches (especialmente el azul para las luces de carretera).

Por otro lado hay que tener en cuenta que las luces de posición delanteras siempre están encendidas cuando el coche está en marcha durante el día, aunque en el botón las luces estén apagadas.

No se si te habré aclarado algo o te lo he complicado aún más. Ya nos dirás...
 

EsterO

Jeepero Novato
Ricardmr...eres lo más de lo más!!! más que aclarado queda todo! muuuchaaass gracias!! Estàs invitadp a un cafè cuando quieras :)

Fijate que hasta ahora jo ponia las luces de posiciñon creyendo que eran las de noche..pffff.

Por cierto en el concesionario me dijeron que los pitidos el coche van asociados al Tom Tom, así que pita aunque lo tenga todo desactivado. Ya ni quiero pensar en un par o tres de días que saldremos fuera !!

Espero que hayais tenido buen finde y nos vamos leyendo por aquí
 

ricardmr

Jeepero Experto
Ubicación
Valldoreix
Vehículo/s
Renegade TH
Ricardmr...eres lo más de lo más!!! más que aclarado queda todo! muuuchaaass gracias!! Estàs invitadp a un cafè cuando quieras :)

Fijate que hasta ahora jo ponia las luces de posiciñon creyendo que eran las de noche..pffff.

Por cierto en el concesionario me dijeron que los pitidos el coche van asociados al Tom Tom, así que pita aunque lo tenga todo desactivado. Ya ni quiero pensar en un par o tres de días que saldremos fuera !!

Espero que hayais tenido buen finde y nos vamos leyendo por aquí
En la pantalla de 6,5" el volumen del navegador y el multimedia es independiente. Durante una locución de voz del navegador puedes modificar el volumen y afecta sólo al navegador. Sólo mientras dura la locución de voz. Cuando acaba dicha locución cualquier modificación de volumen afecta el área multimedia del Uconnect, aunque tengas el navegador en marcha.

Si no usas el navegador puede ser una forma de evitar los pitidos. (Y sólo por precisar y entendernos mejor: el navegador del Uconnect de 6,5" no es TomTom y lo tengo totalmente en silencio mientras no lo uso).

¿Has mirado que no sea que esté pitando por excesos de velocidad?. Si no me falla la memoria estos avisos también se pueden configurar en el navegador

Edito: ya veo que tampoco es esto. No me había fijado que está en la misma pantalla que los avisos de radares y los tienes desactivados.
 

EsterO

Jeepero Novato
Gracias, Ricard!

Miraré eso que me dices. Lo de la velocidad és imposible porque no soy de las que va como una loca al volante ;)

Puede ser lo del Uconnect. Miraré de desactivarlo

Hasta pronto!

:)
 

EsterO

Jeepero Novato
Hola a tod@s!!

ricardmr ...arreglado!!!!! hace como tres días que no oigo pitos!!!!

:):):)

Gràcies!

Ester
 

EsterO

Jeepero Novato
ricardmr.....era lo que me dijiste de la sincronización de la aplicación U connect...de momento funciona...veremos cuando haga carretera,

Mil gracias!!!
 
Arriba Pie