Arranque raro en bajas temperaturas | Club Foro Jeep

Arranque raro en bajas temperaturas

Reaper

Jeepero Activo
Esta mañana amanecía a 3ºC, de hecho me aparecía el testigo amarillo de posibilidad de hielo en la carretera al encender el contacto.
Al arrancar ha tardado 1 segundo más que de habitual, haciendo el típico ruido de no poder arrancar al primer segundo. Luego ha estado arrancando bien al rato, claro, el motor estaba ya algo más caliente. ¿Os ha pasado esto alguna vez?
 

Rockero

Jeepero Activo
Aqui en mutxamiel e salido con 0° y a arrancado bien. Si mañana estamos igual, me fijare a ver si tiene los síntomas que dices.
Un saludo
 

Reaper

Jeepero Activo
Aqui en mutxamiel e salido con 0° y a arrancado bien. Si mañana estamos igual, me fijare a ver si tiene los síntomas que dices.
Un saludo
Anda! No jodas que eres de Muchamie, qué casualidad, yo trabajo allí. Precisamente esta mañana allí ha sido cuando me ha pasado

Te ha salido también el símbolo amarillo de posible presencia de hielo?

Mañana o esta noche si puedo subo un audio del sonido que ha hecho el coche al arrancar que como llevo dashcan se ha grabado. El sonido en sí no es gran cosa, pero no ha sonado como siempre, ha tardado un segundo más en arrancar, no sé lo que será.

Tu Rene no será ese que hay siempre aparcado a una calle del mercadona? XD
 

Antonio Carlos

Jeepero Activo
Ubicación
Barcelona
Vehículo/s
Jeep Renegade Limited 2.0 Multiyet 140 cv 4x4
A mi estos días atrás la temperatura de la calle es de -5 a -1 y el coche arranca de lujo, lo que si e notado que hace un ruido mas fuerte el recentín.
Lo del símbolo de carretera helada me sale cuando baja la temperatura de 4º.
 

Rockero

Jeepero Activo
Si que sale el símbolo de hielo.
Y no creo que sea yo el del mercadona :D
Sera otro. El mio es verde comando con baca.
Hoy marcaba 1 grado y ha arrancado bien.
Un saludo
 

Jordiestevan

Jeepero Activo
Buenas,
Vivo cerca,por Campello,4 grados hacían.y ha arrancado bien.
También es cierto que yo tengo un poco de ritual....Primero le doy a contacto,dejo unos segundos que el coche se "despierte" de ahí al freno y quito el de mano, y a continuación arranco.
Siempre igual,lo he hecho con todos mis coches.
Saludos
 
Arriba Pie