Batería | Club Foro Jeep

Batería

Alejandro1

Jeepero Novato
Ubicación
Argentina
Hola jeeperos, en esta interminable cuarentena que padecemos en Argentina y por torpeza propia me quedé sin batería, con la ayuda de otra conectandola apenas unos segundos arrancó sin problemas y he empezado a controlarla y veo que en el modelo que tengo (sport 2018 sin start/stop) en reposo marca 11.2 y en marcha 14.8 ¿es correcto o en reposo es poco?
Gracias y espero vuestra ayuda.
Pd: y que se termine para todo el mundo este mal año
 

Galeju

Jeepero Novato
Vehículo/s
Renegade Longitud At6
Buen dia, definitivamente la bateria esta baja de carga , para recuperla deberias llevarla a un comercio de baterias y que le den una carga lenta de al menos 24 hs, Poniendolo en marcha no se recuperá.
Saludos
 

Leandrito

Jeepero Activo
Ubicación
Argentina
Vehículo/s
Jeep Renegade Trailhawk
Hola jeeperos, en esta interminable cuarentena que padecemos en Argentina y por torpeza propia me quedé sin batería, con la ayuda de otra conectandola apenas unos segundos arrancó sin problemas y he empezado a controlarla y veo que en el modelo que tengo (sport 2018 sin start/stop) en reposo marca 11.2 y en marcha 14.8 ¿es correcto o en reposo es poco?
Gracias y espero vuestra ayuda.
Pd: y que se termine para todo el mundo este mal año
Alejandro, buen día.
Es correcto el voltaje que te acusa en reposo y en marcha. En marcha los 14,8 es porque está en proceso de carga. Manejá un par de kms cerca de tu casa y la tenes cargada. Una vez que llegues de nuevo apaga el motor y pone en contacto y chequea el voltaje en reposo , seguramente ya se habrá normalizado a 12 y pico.
Cualquier cosa comentame las novedades

Salu2!
 
Arriba Pie