Limpiaparabrisas trasero no funciona

Raquel001

Jeepero Novato
Vehículo/s
Jeep Renegade 1.6
Hola!

Soy nueva en esto y me gustaría a ver si me puede alguien echar un cable, en mi Renegade se me ha jodido el limpia de atrás, no funciona, si echa agua pero el limpia no se mueve.

Alguien me puede ayudar a identificar el problema?

Graciasssss
 

Xaviprim

Jeepero Habitual
Ubicación
BARCELONA
Si el agua funciona no creo que sea el motor, podría ser un tema de fusible o obstrucción del brazo, prueba de mirar que esté la tuerca bien apretada o que no esté sucia de hojas o suciedad...
Suerte y un saludo
 

Raquel001

Jeepero Novato
Vehículo/s
Jeep Renegade 1.6
Gracias Xaviprim por tu rápida respuesta.

El fusible tengo entendido que es el F43 y que sirve tanto para la bomba como para el motor, por tanto si es común no sé si será fusible.

Podrías decirme donde encontrar un manual para acceder al motor del brazo?

Graciasss
 

Xaviprim

Jeepero Habitual
Ubicación
BARCELONA
No dispongo de manual, tan solo el libro de instrucciones que viene de fabrica, prueba antes que nada de meterte en faena de motor, de comprobar que la tuerca esté bien apretada y limpia.
Para ello tan sólo has de quitar con cuidado y haciendo una leve presión en el plástico protector que hay en la base del brazo.. Y a partir de ahí ir descartando problemas.
El protector sale bien a mano sin ningún tipo de herramientas, lo sé porque a mi a veces limpiando el coche se me ha salido..
Ya dirás
Un saludo
 

Eugenio

Jeepero Experto
Ubicación
JAEN
Hola!

Soy nueva en esto y me gustaría a ver si me puede alguien echar un cable, en mi Renegade se me ha jodido el limpia de atrás, no funciona, si echa agua pero el limpia no se mueve.

Alguien me puede ayudar a identificar el problema?

Graciasssss

Hola, ante todo bienvenida al foro, a pesar de no haberte presentado como corresponde antes de hacer preguntas e intentar que te ayudemos. Pues al llegar aun sitio por primera vez, lo primero es presentarse, simplemente por educación: ya que de este modo da la impresión de que te has dado de alta para tener respuestas a tus dudas o problemas. Deberías presentarte como debiese en el apartado preséntate, aunque solo sea para agradecerles a los compañeros que ya te han contestado tan amablemente.

Saludos renegados!
 

Raquel001

Jeepero Novato
Vehículo/s
Jeep Renegade 1.6
La tuerca está bien apretada y está limpito, temo que sea el motor...aaaaiiinnnssss!!!!
 

Raquel001

Jeepero Novato
Vehículo/s
Jeep Renegade 1.6
Nooo...ya no :(

Es del 2014, paso la ITV este mes y no sé si la podré pasar porque no funciona el parabrisas :(
 

SpikeJeep

Jeepero Experto
Ubicación
GRANADA
Vehículo/s
Jeep Renegade Trailhawk
Al final lo solucioné desmontando el parabrisas y dándole unos golpecitos al motorcito que lleva!



Buena técnica Raquel001 y sobre todo efectiva y barata, :LOL::LOL:, probablemente el motor del limpia estaba atascado, la misma cal del agua que se filtra al lavarlo puede haberse alojado en el mecanismo que realiza el movimiento giratorio para que el limpia funcione, o en su caso alguna conexión del motorcillo eléctrico que estuviera floja, De todas formas si te vuelve a fallar o se rompe definitivamente puedes encontrar por internet muchas variedades a precios asequibles y además es fácil de cambiar, bueno por lo que veo ya sabes desmontarlo :). Un Saludo

upload_2019-1-18_16-58-6.png
 

Renegado Jim

Jeepero Experto
Vehículo/s
Jeep
Lo que dice el compañero SpikeJeep es totalmente cierto, y si no se ha utilizado habitualmente pues se puede quedar bloqueado. Ahora que viene el invierno y para prevenirlo puedes cubrir el motorcillo con un poco de vaselina o unas gotitas de aceite tipo WD40, y asi evitar que se filtre la humedad al interior del mecanismo.
 
Arriba Pie