No arranca | Club Foro Jeep

No arranca

DGarcía

Jeepero Novato
Ubicación
Puerto Rico
Con tan solo dos meses de adquirir mi renegade hoy luego de usarla estacionarla y regresar a encenderla esta no me quiso encender. Hacía un ruido como si estuviera encendida pero nada. La bateria refleja estar bien . La llevamos al dealer donde la compramos, al servicio para ver que puede ser , solo dijeron que es raro. Mañana es posibles que me digan que suceden con ella. Es preocupante pq llevo poco tiempo usandola y ya dando problemas.
 
Con tan solo dos meses de adquirir mi renegade hoy luego de usarla estacionarla y regresar a encenderla esta no me quiso encender. Hacía un ruido como si estuviera encendida pero nada. La bateria refleja estar bien . La llevamos al dealer donde la compramos, al servicio para ver que puede ser , solo dijeron que es raro. Mañana es posibles que me digan que suceden con ella. Es preocupante pq llevo poco tiempo usandola y ya dando problemas.
A mi me paso algo parecido y fue porque me dejé el start puesto, es cuando le das al botón de arranque sin pisar el pedal de embraje, se encienden todos los sistemas pero no arranca el motor, cuando volví no arrancaba y estuvo un rato haciendo cosas raras indicando que fallaban todos los sistemas, hast que se activó el sistema de protección de agotamiento de la batería y el coche murió, me lo solucionaron con un booster arranca baterías en 2 minutos. Desde entonces llevo uno siempre en el maletero por lo que pueda ser.
 
Arriba Pie