Park Sense: comentarios | Club Foro Jeep

Park Sense: comentarios

fesefu

Jeepero Habitual
Ubicación
Madrid
Nunca había tenido un coche con sensor de aparcamiento.

En el Renegade, me llaman la atención estos detalles:

1 Veo que, en general, circulando por ciudad, resulta muy molesto tener avisos permanentes, cuando paras en un semáforo cerca de otro coche. También cuando circulas cerca al lado de otro. Estos casos son constantes en ciudad. El caso es que me va sonando y avisando constantemente.
Obviamente, si lo desactivas también desactivas el detector trasero, que creo que es el más importante. Y si lo llevas desconectado, luego, al aparcar, es fácil olvidar conectarlo. Al final es como no tener sensor de aparcamiento.
Lo lógico habría sido poder configurar el sistema de manera que se pueda habilitar por zonas (delantera, trasera, laterales). Yo lo llevaría sólo con la trasera activada.
Y es una pena, porque la verdad es que detecta y avisa muy bien, de manera muy precisa.

2 He notado que, cuando está activo el park sense y pones el contacto o arrancas el motor, sin hacer andar el coche, no se puede actuar sobre los botones de menús (los de la parte izquierda del volante). Aparece la imagen de un coche y no entra ningún menú ni puedes consultar nada. Hasta que el coche recorre unos metros y entonces aparece el velocímetro y ya funcionan los menús.
El primer día pensé que tenía avería, hasta que entendí lo que pasaba.
No entiendo este tipo de funcionamiento, no acabo de encontrar sentido al hecho de que, para moverte por los menús y consultar cosas con el coche parado, tengas que desactivar el park sense.

Cualquier comentario sobre esto se agradecería, para mejor comprensión del sistema.

Saludos
 

Espineres

Jeepero Activo
Buenas, te respondo a los dos puntos.
1) puedes configurar desde la radio que los sensores no funcionen en marcha a bajas velocidades. Pero si estás parado, van a pitar a no ser que los desactives con el botón de la consola central.

2) efectivamente debes desconectar los sensores con el botón de la consola central, creo que pone P. Lo malo es que después hay que acordarse de ponerlos otra vez.

Espero haberte entendido las dudas
Un saludo
 

fesefu

Jeepero Habitual
Ubicación
Madrid
Buenas, te respondo a los dos puntos.
1) puedes configurar desde la radio que los sensores no funcionen en marcha a bajas velocidades. Pero si estás parado, van a pitar a no ser que los desactives con el botón de la consola central.

2) efectivamente debes desconectar los sensores con el botón de la consola central, creo que pone P. Lo malo es que después hay que acordarse de ponerlos otra vez.

Espero haberte entendido las dudas
Un saludo
Gracias por tu ayuda Espineres.

Pero no encuentro esta opción que mencionas, en mi pantalla.
Lo que sí he visto es que puedo desactivar los avisos laterales, pero no el frontal.
Estas son las opciones que tengo en la configuración de "Seguridad y asistencia a la conducción", sólo hace referencia a los sonidos de los avisos, no a la velocidad a la que se producen:

2017-06-20 08.11.08.jpg

2017-06-20 08.11.25.jpg
 

Juancar Ermua

Jeepero Activo
Ubicación
Ermua (Bizkaia)
por lo que me explicó a mi el del concesionario el parksense consta de dos partes (versión 2017 las demás no se como serán), una es la que corresponde a los frontales delantero y trasero, que digamos que es el aviso de aparcamiento y la segunda parte es la que corresponde al aviso de proximidad que te hace un 360 del coche. Se desconecta automáticamente al pasar los 19km/h y se conecta al disminuir de 20km/h. Para desconectarlo manualmente lo tienes que hacer con el botón al lado del botón de luces de emergencia. Y si, para acceder al menú de opciones tienes que desconectarlo (es un incordio) pero es lo que hay. Yo la verdad es que estoy muy contento con el parksense puesto que te avisa muy bien, hasta los bordillos de las aceras los detecta, en cuidad aunque es un incordio que suene cada dos por tres viene muy bien para avisarte y avisar, de viandantes despistados, ciclistas y motoristas "impetuosos"
 

Hamgeva

Jeepero Experto
Aprovecho este hilo para comentar, que en mi coche, la primera semana el parksense se volvió loco. Había veces que se quedaba pitando la parte frontal. Al parecer es cosa del porta matrículas. Lo lleve al taller y en un momento lo arreglaron.

Saludos!
 

Antonio Carlos

Jeepero Activo
Ubicación
Barcelona
Vehículo/s
Jeep Renegade Limited 2.0 Multiyet 140 cv 4x4
Aprovecho este hilo para comentar, que en mi coche, la primera semana el parksense se volvió loco. Había veces que se quedaba pitando la parte frontal. Al parecer es cosa del porta matrículas. Lo lleve al taller y en un momento lo arreglaron.

Saludos!
También te puede pitar como loco si los sensores los tienes sucios, barro etc. etc.
 

Draben

Jeepero Activo
Ubicación
Burgos
Buenas. No me había fijado hasta ahora y no sé si es normal o no.
Cuando arranco el coche, me sale así,
IMG_20180928_083455_893.jpg
Obviamente los laterales no pitan.
Cuando muevo el coche, al rato, con un minimo de velocidad se pone asi
IMG_20180928_083501_350.jpg
Y ya pita todo.
Es normal que sea así?
 

Banbeerbeel

Jeepero Activo
Ubicación
Galicia, España
Vehículo/s
Jeep Renegade Trailhawk
Arriba Pie