Uconnect & Telefono | Club Foro Jeep

Uconnect & Telefono

palinrock

Jeepero Activo
Ubicación
Monovar Alicante
Hola a todos.
A lo mejor ya lo saveis, pero ayer descubri que no es necesario llevar el uconet encendido para usarlo como manos libres del telefono, con llevar el Bluetooth del telefono activado sobra. Digo esto por que en el mini de mi mujer es necesario tener el equipo encendido.
Un saludo de un viejo jepero.
 

ricardmr

Jeepero Experto
Ubicación
Valldoreix
Vehículo/s
Renegade TH
Gracias por el aporte, palinrock.

Ya que estamos en el tema de los teléfonos agradecería que alguna alma caritativa me responda unas preguntas. El caso es que mi smartphone se desconecta aleatoriamente del Uconnect (6,5"). En alguna ocasión ha vuelto a conectarse solo. En otras (la mayoría) se queda desconectado hasta que pasado un cierto tiempo pulso en ajustes sobre el identificador del teléfono que aparece en la lista de aparatos conectados (sólo hay uno) y se reconecta de nuevo sin tener que intervenir en el propio smartphone.

En alguna otra ocasión, de forma muy, muy esporádica, ha quedado a medio conectar: aparece el icono de la carga de la batería pero ninguno más (ni el de "bluetooth" ni el del nivel de cobertura) y hay que desconectar y volver a conectar a través de ajustes para solucionarlo.

- ¿Os ha pasado alguna vez que el teléfono se desconecte sin más?

Antes de empezar a dar la vara en el concesionario (me temo que ésta va a ser una batalla larga y con pocas posibilidades de éxito) me gustaría conocer en qué circunstancias lleváis vuestro smartphone en el coche:

- ¿En el bolsillo de una prenda (cazadora, chaqueta, abrigo)?
- ¿En un bolso, macuto, mochila, maletín portapapeles, o similar?
- ¿Con funda protectora o suelto?
- ¿Si lo lleváis a la vista, está conectado a un alimentador?

Gracias de antemano.
 

palinrock

Jeepero Activo
Ubicación
Monovar Alicante
Hola ricardmr.
A mi me ha pasado una vez que no se conectaba al entrar al coche, y tuve que borrar el telefono del uconet y volver a hacer el procedomiento de nuevo como si fuera la primera vez. Segun mi mujer que es asesora en telecomunicaciones para empresas, fue mas por causa de una actualizacion del smartfone que cosa del coche.
Yo lo llevo normamente en el bolsillo de pecho del chaleco o chaqueta y cuando lo llevo en el bolsillo del pantalon lo pongo en el portavasos. Tambien lo he llevado de GPS en un soporte con ventosa y cuando me han llamado o he llamado yo al terminar a vuelto al GPS automaticamente, en estos casos lo llevo conectado a la toma de corriente para no quedarme sin bateria. Siempre ha funcionado sin problemas.
Un saludo de un viejo Jepero.
PD Mi telefono es un samsung galaxi Gran 2 y lo llevo con funda protectora de silicona.
 

sergio

Jeepero Activo
Iphone 6, lo llevo siempre en el portavasos, conectado por Bluetooth
A parte conectado a través de cable en el reposabrazos, llevo un Ipod nano, con cerca de 1000 canciones, siempre conectado, alguna vez, pierde cobertura el telefono, y tarda en volver a conectar, e incluso , como tu comentas, se queda pillado, entro en el bluetooth del telefono, y solo con entrar se vuelve a conectar, no lo he dado demasiada importancia, pues no se si el fallo es del movil. o del uconnect lo llevo con funda protectora de silicona y aluminio.
 
Última edición:

Oscar Renegade

Jeepero Activo
Ubicación
Galicia
Yo tengo un Meizu mx5 , se conecta perfecto , ni un corte ni nada , tengo el coche desde hace un mes con la radio de 5" sin live y aun no he actualizado nada , lo llevo normalmente en el portavasos y cuando quiero usar el google maps tengo un soporte que se fija a la ranura de ventilacion del lado izquierdo del piloto y sin problema
 

Ralf

Jeepero Activo
Ubicación
Leganés
Tengo un Lg G4, y va bien con el bluetooth, de momento nunca se a desconectado. Lo llevo en un bolsito y tienen funda.
 

ricardmr

Jeepero Experto
Ubicación
Valldoreix
Vehículo/s
Renegade TH
Muchas gracias por vuestros comentarios!
 

merodeador 2

Jeepero Activo
Ubicación
madrid
yo llevo un bq y funciona muy bien con el bluethooth siempre va conectado solo con el u connet lo suelo llevar en el bolsillo de la chupa sin funda ni nada
 
Gracias por el aporte, palinrock.

Ya que estamos en el tema de los teléfonos agradecería que alguna alma caritativa me responda unas preguntas. El caso es que mi smartphone se desconecta aleatoriamente del Uconnect (6,5"). En alguna ocasión ha vuelto a conectarse solo. En otras (la mayoría) se queda desconectado hasta que pasado un cierto tiempo pulso en ajustes sobre el identificador del teléfono que aparece en la lista de aparatos conectados (sólo hay uno) y se reconecta de nuevo sin tener que intervenir en el propio smartphone.

En alguna otra ocasión, de forma muy, muy esporádica, ha quedado a medio conectar: aparece el icono de la carga de la batería pero ninguno más (ni el de "bluetooth" ni el del nivel de cobertura) y hay que desconectar y volver a conectar a través de ajustes para solucionarlo.

- ¿Os ha pasado alguna vez que el teléfono se desconecte sin más?

Antes de empezar a dar la vara en el concesionario (me temo que ésta va a ser una batalla larga y con pocas posibilidades de éxito) me gustaría conocer en qué circunstancias lleváis vuestro smartphone en el coche:

- ¿En el bolsillo de una prenda (cazadora, chaqueta, abrigo)?
- ¿En un bolso, macuto, mochila, maletín portapapeles, o similar?
- ¿Con funda protectora o suelto?
- ¿Si lo lleváis a la vista, está conectado a un alimentador?

Gracias de antemano.
A mi me pasa exactamente lo que comentas y he podido verificar que en función del modelo de teléfono pasa más o menos, por ejemplo, cuando compré el Renegade tenía un LG G3 y era insufrible, a veces para conectar tenía que reiniciar el teléfono varias veces e incluso llegar a borrarlo y volverlo a sincronizar, luego tuve un HONTOM HT6 y para conectar muy bien, pero las locuciones del avisador de radar por Bluetooth sonaban muy flojitas en muchas ocasiones, aunque tuvieras el volumen a tope. Ahora tengo un Xiaomi Redmi Note 2 prime y en general para conectar muy bien, el volúmen bien y la reproducción bien, aunque de vez en cuando me pasa lo que comentas, generalmente desactivando el Bluetooth del teléfono y volviendo a activarlo se soluciona.

Eso si, lo que si tengo verificado es ES INCOMPATIBLE LLEVAR UN SMARTWATCH y el UCONNECT conectado a la vez, se dan de ostias y no funciona bien con el UCONNECT si hay otro dispositivo, en este caso un Smartwatch, conectado a la vez. No sé si pasará con otros dispositivos, en mi caso era un LG G WATCH.

En general es algo que me ha pasado siempre.
 
Arriba Pie